Water uit spoelbak loopt niet weg - afvoer niet verstopt

Reageren
Quote
Voeg een andere quoty toe of reply now
Afdrukken
afbeelding van Filip VD
Lid vanaf: 20/11/2018
4 berichten

In de badkamer hebben we een dubbele spoelbak, aangesloten zoals op de foto. Aan de ene bak loopt het water goed weg.

De andere kant hebben we nauwelijks gebruikt, omdat water steeds heel traag wegliep. Nu loopt water helemaal niet meer weg.

Sifon zit niet verstopt; als ik bocht onderaan loskoppel, komt het water er vlot door. Dus ook hogerop geen verstopping.

In afvoer vlot spiraal van 5m gekregen; water loopt ook vlot weg als je dit direct in afvoer laat lopen.

Eens ik alles aan elkaar koppel, loopt het water niet meer weg...

Wat kan het probleem zijn? 

1/ Is het een oplossing om een 'platte' sifon te installeren, zodat het water na de sifon minder 'omhoog moet'?

2/ Is er mogelijks een probleem met 'ontluchting'?

Graag jullie advies

Bedankt!

Reacties

afbeelding van Nu7s
Lid vanaf: 19/08/2011
7493 berichten
Quote
Voeg een andere quoty toe of reply now
Rapporteer

Dus van de bocht naar de afvoer loopt het water vlot en van de bocht naar de wasbak ook?

 

Dan zit het in de bocht?

Heb je een algemene vraag? Stel ze via het forum, niet via privébericht!

afbeelding van Filip VD
Lid vanaf: 20/11/2018
4 berichten
Quote
Voeg een andere quoty toe of reply now
Rapporteer

Klopt. Maar ook bocht is volledig vrij, geen  verstopping

afbeelding van Nu7s
Lid vanaf: 19/08/2011
7493 berichten
Quote
Voeg een andere quoty toe of reply now
Rapporteer

Dus als je de bocht losmaakt en je giet water in de spoelbak dan loopt het water er voor de bocht gewoon uit?

Giet je water in de afvoerbuis dan loopt dit ook vlot weg?

En giet je water in de losse bocht dan loopt dat er ook gewoon door?

Heb je een algemene vraag? Stel ze via het forum, niet via privébericht!

afbeelding van Filip VD
Lid vanaf: 20/11/2018
4 berichten
Quote
Voeg een andere quoty toe of reply now
Rapporteer

Ja, vreemd hé. Ik krijg er kop noch staart aan.

Dacht dat het water misschien ergens tegengewerkt wordt door lucht?

afbeelding van c00kie
Lid vanaf: 22/03/2006
10899 berichten
Quote
Voeg een andere quoty toe of reply now
Rapporteer

Filip VD schreef:

Ja, vreemd hé. Ik krijg er kop noch staart aan.

Dacht dat het water misschien ergens tegengewerkt wordt door lucht?

dat kun je toch eenvoudig testen door een darmpje in je spoelbak te steken dat lucht kan toevoeren?  

Hallo kroket, een koekje voor de dorst stilt je honger niet!

afbeelding van ebe
Lid vanaf: 11/01/2015
281 berichten
Quote
Voeg een andere quoty toe of reply now
Rapporteer

Ik heb hetzelfde met dit type sifon. Als ik de 'waste' stop volledig uit de bak haal stroomt het water in een wip weg, maar met de 'waste' stop omhoog in de bak loopt het slechts heel traag weg. Het heeft bij mij dus zeker met lucht te maken.

afbeelding van charel
Lid vanaf: 09/04/2010
14282 berichten
Quote
Voeg een andere quoty toe of reply now
Rapporteer

Filip,

Je spreekt van een dubbele spoelbak waarbij de ene goed leegloopt en de andere niet.

De getoonde sifon is een enkele en dus dienstig voor één spoelbak. Dan vraag ik me af of de tweede spoelbak op dezelfde manier is voorzien van een tweede enkele sifon.

Als die tweede spoelbak met dezelfde sifon wel goed werkt dan is het duidelijk dat de fout stroomafwaarts van die ene sifon zit tenzij je  niet goed hebt gekeken in de sifon en de stroomopwaarts gelegen onderdelen en zich dar een hindernis bevindt.

Het heeft dan niets met lucht te maken.

 

afbeelding van Filip VD
Lid vanaf: 20/11/2018
4 berichten
Quote
Voeg een andere quoty toe of reply now
Rapporteer

Hallo,

@Charel: die andere bak is op dezelfde manier aangesloten, en daar loopt het wel goed weg.

In de afvoerleidingen vind ik nergens verstopping, water loopt ook goed weg als ik het rechtstreeks in afvoer    laat lopen.

Ik probeer vanavond nog eens met een darmpje, kijken of dit verschil maakt...

afbeelding van Filip VD
Lid vanaf: 20/11/2018
4 berichten
Quote
Voeg een andere quoty toe of reply now
Rapporteer

Hey, intussen probleem opgelost op basis van de reactie van ede.

Toen ik de stop losdraaide, liep het water vanzelf weg. Blijkt dat rubber dichting onder de stop omgekeerd zat, en zo de lucht afsneed. Rubber gedraaid, en probleem opgelost. Ik ging het dus veel te ver zoeken...

Bedankt voor alle hulp!